「大盘股指数」通达信五星常胜将军选股指标公式

2019-05-23   来源:大盘股指数   点击:

「大盘股指数」通达信五星常胜将军选股指标公式

MA4:=MA(CLOSE,4); MA10:=MA(CLOSE,10); MA20:=MA(CLOSE,20); MA62:=MA(CLOSE,62); LMA4:=LLVBARS(MA4,4); LMA622:=LLVBARS(MA62,20); LMA20:=LLVBARS(MA20,5); LMA625:=LLVBARS(MA62,50); LMA623:=LLVBARS(MA62,30); VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26); VAR2:=EMA(VAR1,9); VAR3:=VAR1-VAR2; VAR9:=COUNT(LMA4=1,10); CON7:(LMA623>3 AND LMA623<29 AND LMA4=1 AND MA4>MA20 AND MA20>MA62 AND VAR3>-0.022 AND VAR9=1 AND SLOPE(MA62,5)<0.035);

本文地址大盘股指数:http://gongshi.licaimima.cn/show-6-5193-1.html