「股票咨询电话」通达信红洞黑洞指标公式

2019-05-23   来源:股票咨询电话   点击:

「股票咨询电话」通达信红洞黑洞指标公式

M1:=5;M2:=10;M3:=20;M4:=60;
VOLUME:=VOL,VOLSTICK;
量比:VOL/REF(MA(VOL,5),1)COLORRED;
M5:MA(VOLUME,M1),COLORWHITE,LINETHICK1;
M10:=MA(VOLUME,M2);
M20:=MA(VOLUME,M3);
M60:MA(VOLUME,M4),COLORYELLOW,LINETHICK1;
VAR1:=M5-M60;
STICKLINE(VAR1>=0,M60,M5,8,0),COLOR0000FF;
STICKLINE(VAR1<0,M60,M5,8,0),COLOR00FF00;
DRAWICON(CROSS(M5,M60),M5*1.1,1),LINETHICK5;
DRAWICON(CROSS(M5,M60),M5*1.2,1),LINETHICK5;
DRAWICON(CROSS(M5,M60),M5*1.3,1),LINETHICK5;
DRAWICON(CROSS(M60,M5),M5*0.9,2),LINETHICK5;
DRAWICON(CROSS(M60,M5),M5*0.8,2),LINETHICK5;
DRAWICON(CROSS(M60,M5),M5*0.7,2),LINETHICK5;

本文地址股票咨询电话:http://gongshi.licaimima.cn/show-6-5191-1.html