「002305」通达信筹码价格指标公式

2019-05-23   来源:002305   点击:

「002305」通达信筹码价格指标公式

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
底部吸筹: STICKLINE(VAR7,0,VAR7,6,1),COLORWHITE ;
V11:=LLV(H,240);
飞鱼:100*(C-V11)/V11,COLORRED,LINETHICK1;
V2:=HHV(H,240);
海洋:100*(V2-C)/C,COLORGREEN,LINETHICK1;
V3:=SUM(VOL,5)/CAPITAL;
CYF5:=100-(100/(1+V3));
动力线:CYF5*3.21,COLORYELLOW,LINETHICK1;
DRAWICON(CROSS(飞鱼,海洋),飞鱼,1);
DRAWICON(CROSS(海洋,飞鱼),海洋,2);

本文地址002305:http://gongshi.licaimima.cn/show-6-5190-1.html