「双响炮」通达信重大出击选股指标公式

2019-05-23   来源:双响炮   点击:

「双响炮」通达信重大出击选股指标公式

A:=CLOSE>REF(CLOSE,1)*1.095;
AA:=BARSLAST(A);
AAA:=BETWEEN(C,REF(C,AA)*1.03,REF(C,AA)*0.97) AND AA<=30;
BB:=REF(O,3)>REF(O,2);
BBB:=REF(O,2)>REF(O,1);
CC:=CLOSE>REF(CLOSE,1)*1.03 AND C>O;
CCC:=BETWEEN(C,REF(O,AA)*1.03,REF(O,AA)*0.97) AND AA<=30;
DD:="MACD.MACD">0.2;
A1:=AAA AND BB AND BBB AND CC AND DD;
B1:=CCC AND BB AND BBB AND CC;
重大出击:FILTER(B1 OR A1,5);

本文地址双响炮:http://gongshi.licaimima.cn/show-6-5188-1.html