「财经证券」同花顺量价和指标公式

2019-05-26   来源:财经证券   点击:

「财经证券」同花顺量价和指标公式

A1:=IF(C>O AND V>REF(V,1),2,0);
A2:=IF(C>O AND V<REF(V,1),1,0);
A3:=IF(C<O AND V>REF(V,1),-2,0);
A4:=IF(C<O AND V<REF(V,1),-1,0);
A5:=A1+A2+A3+A4;
SUMA5:=SUM(A5,5);
SUM5:SUMA5;
上穿线:-4,COLORFF0066;
L0:0,colorwhite;

本文地址财经证券:http://gongshi.licaimima.cn/show-11-5194-1.html

财经证券上一篇:「大智慧」同花顺寻龙诀指标公式 财经证券下一篇:最后一页